seja bem vindo !!

se nao tem o cadastro aproveite e faça o seu
 
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

CONTADOR DE VISITAS
Novembro 2017
SegTerQuaQuiSexSabDom
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendário Calendário

Parceiros
Fórum grátis


Você não está conectado. Conecte-se ou registre-se

tv sanyo mod.clp 2051(importada) acende stand-by e não liga

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

JOSE MAXIMO DA SILVA


membro do forum
membro do forum
amigos mais um abacaxi pra resolver esta chegou com o cap. da fonte estufado com sinal de molhado na placa, o dono disse que usava só em 220v e teve uma queda de energia e parou, ela liga faz tec e acende dinovo, a minha rede é 110v será que só liga em 220v, me ajude a resolver serei muito grato

Ver perfil do usuário
Amigo Vamos tenta resolver esse Problema, ela chega a apagar o led ? Verifique TSH, flYblack e diodos da fonte seguntaria

Ver perfil do usuário http://eletropoly.forumeiros.com

JOSE MAXIMO DA SILVA


membro do forum
membro do forum
sim ela apaga o led e acende de novo o horiz. foi trocado os diodos tudo ok, eu não tenho medidor de fly-back, maais vou tentar medir, me de mais dica eu aguardo.

Ver perfil do usuário
entao significa que ta acionando proteção, TROQUE ESSE flyblack pra tirar a duvida

Ver perfil do usuário http://eletropoly.forumeiros.com

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum