seja bem vindo !!

se nao tem o cadastro aproveite e faça o seu
 
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

CONTADOR DE VISITAS
Setembro 2017
SegTerQuaQuiSexSabDom
    123
45678910
11121314151617
18192021222324
252627282930 

Calendário Calendário

Parceiros
Fórum grátis


Você não está conectado. Conecte-se ou registre-se

TV TOSHIBA MOD.TV2083FAV ACENDE STAND-BY MAIS NÃO LIGA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

JOSE MAX


Convidado
ESTA TV CHEGOU NA MINHA OFICINA COM O STR F5653 QUEIMADO S.HORIZ.E ALGUNS CAP. TROQUEI TODOS AGORA ELA ACENDE O LED MAIS NÃO PARTE QUANDO EU RETIRO O PLUG DA TOMADA HOUVE UM TIC.ALGUEM ME AJUDE OBRIGADO.

Amigo vc ja resoldou o micro? fassa isso

Ver perfil do usuário http://eletropoly.forumeiros.com

JOSE MAXIMO DA SILVA


membro do forum
membro do forum
olá amigo já ressoldei quase toda a placa o micro ainda não mais vou fazer isto já aguardo mais dicas obrigado

Ver perfil do usuário
Amigo essas tvs tem dois trasistor um perto do outro na fonte segundaria so nao lembro a posição se nao me engano eles sao 2sc

de uma olhada ai

Ver perfil do usuário http://eletropoly.forumeiros.com

JOSE MAXIMO DA SILVA


membro do forum
membro do forum
oi amigo esta tv é uma u11 ela não tem os transistor 2sc na fonte só tem o str f5653 e o horiz. é 1877 o vert.é ta8403k e já foram trocado todos e nem sinal, eu estou com 6 tv tudo assim não liga os cliente dizem tava funcionando cabou aluz e não ligou mais, me de mais dicas para que eu possa esfriar a cabeça, obrigado.

Ver perfil do usuário
e meu amigo ta paresendo ser o micro

Ver perfil do usuário http://eletropoly.forumeiros.com

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum